WMS WIS - Interface - Pedido enviado do WMS WIS não integra no ERP
Incidente
No módulo Interface, ao consultar um pedido no ERP foi visto que o mesmo ainda não foi integrado no ERP.
Causa
Este incidente ocorre quando o WMS WIS disponibiliza a interface do pedido e o ERP ainda não o processou, ficando assim com a situação de Processado = A (Aguardando):
Solução
Para verificar a situação do pedido disponibilizado na interface, realize os passos a seguir:
1. Acesse Menu / Administrativo / Interface / Interface recebidas;
2. Clique na aba Entrada;
3. Clique na aba pedidos;
4. Preencha os campos Data Início e Data Fim no bloco Filtro;
5. Clique no botão Consultar, são listados todos os pedidos do período (data) informado:
6. Informe o número do pedido origem no campo correspondente no bloco Cabeçalho e pressione Enter para pesquisá-lo;
7. Veja no campo Processado que está como A (Aguardando o processamento do ERP):
Observação: Para saber mais detalhes da causa é necessário buscar esclarecimento junto ao Suporte do sistema ERP.