WMS WIS - Separação - Pedidos com quantidade a separar zerada
Incidente
No módulo Separação, ao realizar a consulta de um pedido, a quantidade a ser separada consta zerada.
Causa
Este incidente ocorre, pois, a quantidade zerada foi enviada pelo sistema do ERP.
Solução
Para confirmar a quantidade enviada pelo ERP, realize os passos a seguir:
1. Acesse Menu / Administrativo / Interface / Interface recebidas;
2. Clique na aba Entrada;
3. Clique na aba pedidos;
4. Preencha os campos Data Início e Data Fim no bloco Filtro;
5. Clique no botão Consultar:
6. Informe o número do pedido;
7. Selecione a linha do pedido cuja situação seja 1 no bloco Cabeçalho;
8. Veja no bloque Detalhe a quantidade igual a zero para o pedido:
Observação: Para saber mais detalhes da causa é necessário buscar esclarecimento junto ao Suporte do sistema ERP.