WMS SILT – Recebimento – O endereço XX não foi encontrado para o armazém
Incidente
No módulo Recebimento , ao tentar realizar a alocação, é apresentada a mensagem: O endereço XX não foi encontrado para o armazém.
Causa
Este incidente ocorre, pois o endereço informado não pertence ao armazém.
Solução
Para validar a qual armazém pertence o endereço, realize os passos a seguir:
1. Acesse no menu navegação FastVision / Gerenciador de Consultas Dinâmicas;
2. Execute o script abaixo:
SELECT * FROM LOCAL P WHERE P.LOCAL = 'XX';
3. Informe o local no XX;
4. Clique no botão Executar:
5. Valide o idarmazém.