WMS WIS – Enterprise – Ao tentar acessar a aplicação cadastro de tipo de pedido, não esta aparecendo para o usuario logado
Incidente
No modulo Enterprise , ao tentar acessar a aplicação cadastro de tipo de pedido, não esta aparecendo para o usuário logado.
Causa
Este incidente ocorre, pois a aplicação não esta vinculado ao usuário.
Solução
Para realizar o vinculo, realize os passos a seguir:
1. Acesse o menu / Administrativo / Acesso / Cadastro de Funcionario;
2. Selecione o Funcionário;
3. Clique no botão Menu/Aplicação no campo Vincular;
4. Clique na Lupa no campo Código Aplicação;
5. Selecione a Aplicação;
6. Clique no botão Salvar: