WMS SILT – Expedição – Caixa de volume não está sendo apresentada na tela Packing de Checkout Express
Gabriel Frazao
Atualizado
Incidente
No módulo de expedição, na tela Packing de Checkout Express, ao bipar a barra da caixa de separação, bipar a barra do produto e inserir o código da caixa de volume, ocorre a mensagem: 'Barra informada não encontrada'
Causa
Esta mensagem ocorre, pois a caixa não está devidamente vinculada ao depositante da onda.
Solução
Para que a mensagem não seja apresentada, realize os passos a seguir:
1. Acesse o menu Movimentação / Saída / Gerenciador de Expedição; 2. Busque pela respectiva onda; 3. Acesse o menu Cadastro / Caixa de Volume; 4. Filtre pela barra da caixa de volume:
5. Clique no botão Depositante e vincule o depositante que foi identificado no passo 2:
6. Volte na tela de Packing de Checkout Express e siga com o fluxo de expedição.
Incidente
No módulo de expedição, na tela Packing de Checkout Express, ao bipar a barra da caixa de separação, bipar a barra do produto e inserir o código da caixa de volume, ocorre a mensagem: 'Barra informada não encontrada'
Causa
Esta mensagem ocorre, pois a caixa não está devidamente vinculada ao depositante da onda.
Solução
Para que a mensagem não seja apresentada, realize os passos a seguir:
1. Acesse o menu Movimentação / Saída / Gerenciador de Expedição;
2. Busque pela respectiva onda;
3. Acesse o menu Cadastro / Caixa de Volume;
4. Filtre pela barra da caixa de volume:
5. Clique no botão Depositante e vincule o depositante que foi identificado no passo 2:
6. Volte na tela de Packing de Checkout Express e siga com o fluxo de expedição.