WMS SILT – Estoque – Endereço não aparece na tela Estoque Local por Lote
Incidente
No modulo Estoque ao consultar o endereço XX, no Enterprise o mesmo não aparece na tela Estoque Local por Lote.
Causa
Este incidente ocorre pois quando o cliente trabalha com código de produto depositante, precisa estar vinculado o produto ao depositante.
Solução
Para realizar o vinculo do produto ao depositante, realize os passos a seguir:
1. Acesse o menu Cadastro / Produto / Produto;
2. Digite o Código do Produto, no campo código do produto;
3. Selecione o produto desejado e clique no botão Depositante;
4. Utilize os filtros para buscar o depositante que queira vincular ao produto;
5. Habilite o botão marcar, conforme imagem abaixo:
6. Selecione o Depositante;
7. Clique no botão Informações Associadas;
8. Preencha o código do Produto;
9. Clique no botão Salvar.