WMS SILT – Segurança – Usuários estão sem acesso ao menu e aplicações do sistema
Incidente
No módulo Segurança, ao realizado a criação de um novo armazém os usuários estão sem acesso ao menu e aplicações do sistema.
Causa
Este incidente ocorre, pois os grupos de usuários não estão vinculados as telas do Enterprise.
Solução
Para realizar a liberação das telas do Enterprise para os usuários, realize os passos a seguir:
1. Acesse o menu Navegação / Cadastro / Segurança / Grupo de Usuário;
2. Selecione o Grupo de usuário;
3. Clique no botão Enterprise;
4. Selecione as telas que o grupo de usuário terá acesso;
5. Clique no botão Fechar: