WMS WIS – Expedição – Interface não enviada após Distribuição de Palete Master
Incidente
No módulo de expedição, ao realizar a distribuição de palete master, a interface do pedido não foi enviada para o ERP.
Causa
Este incidente ocorre quando há no pedido um produto Kit e o mesmo é distribuído parcialmente no palete master.
Exemplo: Produto contém 3 volumes (1, 2 e 3), foi distribuído apenas 1 dos 3 volumes, logo, como a parametrização do tipo de pedido está para enviar interface após a distribuição (completa) do palete master, o sistema fica aguardando a conclusão da mesma.
Solução
Para consultar a pendência de itens a serem distribuídos no palete master, realize os passos a seguir:
1. Acesse Processos / Expedição / Gerenciamento palete master:
2. Informe o número do palete master no campo correspondente e clique no botão Consultar;
3. Clique na linha que retornou da pesquisa na aba Palete Master:
4. Clique na aba Pedidos Pendentes. Havendo pendências de distribuição serão apresentadas nesta aba:
5. Distribua os demais volumes do produto para que a interface seja enviada.