WMS SILT – Expedição – ao vincular uma nota fiscal a uma nova coleta, o sistema solicita senha de supervisor
Incidente
No módulo Gerenciador de Coleta, ao vincular uma nota fiscal a uma nova coleta, é apresentada a solicitação de senha de supervisor.
Causa
Esta mensagem é apresentada, pois a Transportadora da coleta é diferente da Transportadora da Nota Fiscal.
Solução
Para que a mensagem não seja apresentada ao efetuar o vínculo da Nota Fiscal a coleta, realize os passos a seguir:
1. Acesse o menu Movimentação / Saída / Gerenciador de Coleta;
2. Selecione a Coleta desejada;
3. Clique no botão Alterar;
4. Confirme a transportadora utilizada;
3. Clique no botão Autorizar Nota Fiscal;
4. Aplique o filtro Transportadora;
5. Verifique a transportadora utilizada na Nota Fiscal;
5.1. Acesse o Menu Nota Fiscal / Controle Nota Fiscal;
5.2. Selecione a Nota Fiscal Desejada;
5.3. Clique no botão Alterar;
5.4. Selecione o submenu Transportadora;
5.5. Verifique a transportadora no campo 'Transportadora':
6. Realize a padronização das transportadoras.