WMS SILT – Armazém – Endereço não é apresentado para cadastro de Picking
Incidente
No módulo Gerenciador de Picking, ao tentar cadastrar um novo endereço de picking para o produto, o endereço não é listado em tela.
Causa
Este incidente ocorre, pois o endereço esta Inativo.
Solução
Para que o endereço seja listado, realize os passos a seguir:
1. Acesse no menu navegação Cadastro/ Armazém / Armazém;
2. Selecione a armazém desejado;
3. Clique no botão Locais de Armazenagem:
4. Busque pelo endereço;
5. Clique no botão Alterar;
6. Acesse o submenu local;
7. Marque a opção Ativo:
8. Clique no botão Salvar.