WMS WIS - Cadastro - Ao tentar realiza o login devido a varias tentativas o usuário foi bloqueado como realizar o desbloqueio
Incidente
No modulo Cadastro, ao tentar realiza o login devido a varias tentativas o usuário foi bloqueado como realizar o desbloqueio.
Causa
Este incidente ocorre, pois o funcionário realizou varias tentativas errôneas de acesso.
Solução
Para desbloquear o usuário e solicitar nova senha, realize os passos a seguir:
1 Acesse o menu Administrativo / Acesso / Cadastro de funcionário;
2. Selecione o Funcionário;
3. Clique no botão Editar;
4. Clique no submenu Senha;
5. Clique no checkbox 'Trocar';
6. Clique no botão Salvar:
7. Solicite ao Funcionário realizar o login novamente.