WMS WIS - Relatório - Ao tentar acessar os relatórios no HOME não estão funcionando, ficam apenas processando e não abrem
Incidente
No módulo home, ao tentar acessar os relatórios no HOME não estão funcionando, ficam apenas processando e não abrem.
Causa
Este incidente ocorre, pois foram trocadas as URLs das aplicações e não alteraram nas configurações.
Solução
Para alterar as URLs do sistema, realize os passos a seguir:
1. Acesse o menu Administrativo / Configuração / Cadastro de parâmetros gerais;
2. Clique no campo URL;
3. Clique no botão Editar;
4. Clique no submenu URLs;
5. Altere as URLs;
6. Clique no botão Salvar: