WMS SILT - Contrato - % de Valor da Expedição não está sendo calculado corretamente na fatura
Incidente
No modulo de Contrato, ao gerar a fatura, a mesma é gerada mas não calcula corretamente a % de Valor da Expedição.
Causa
Este incidente ocorre pois os horários dos turnos de trabalho não contemplam todos os horários dos processamentos das expedições.
Ex:
turno 1 - 08:00 - 17:59
turno 2 - 18:00 - 23:59
Expedições processadas entre as 00:00 - 07:59 não serão consideradas no cálculo.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse Gestão de Contrato / Turno de Trabalho;
2. Selecione o turno de trabalho;
3. Clique no botão Alterar:
4. Altere os horários conforme necessário:
5. Clique em Salvar.