WMS SILT – Contrato – Fatura duplicada
Incidente
No módulo Gerenciador de Contrato, ao gerar a fatura, é gerada fatura duplicada.
Causa
Este incidente ocorre, pois não foi definido o armazém para o contrato, nesse caso o sistema gera uma fatura para cada armazém
Solução
Para que não seja gerada uma fatura por armazém, realize os passos a seguir:
1. Acesse no menu navegação Gestão de Contrato / Gerenciador de Contrato;
2. Selecione o contrato desejado;
3. Clique no botão Definir Armazém;
4. Selecione o armazém desejado:
5. Gere a fatura novamente.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.