WMS SILT – Integração – Pedidos não integram na Exflow e consequentemente não chegam no WMS
Incidente
Ao tentar enviar pedidos do ERP, ou de qualquer outro sistema terceiro ao WMS, os pedidos não estão chegando no modulo integrador Exflow.
Causa
Este incidente ocorre, pois o serviço Exflow Servidor está parado no servidor que está enviando os pedidos.
Solução
Para que as integrações dos pedidos voltem a ocorrer, realize os passos a seguir:
1. Acesse o servidor onde está instalado o integrador Exflow;
2. Acesse o menu Iniciar / Serviços:
3. Busque pelo serviço Exflow Servidor;
4. Reinicie o serviço: