TMS – Recebimento – Portador e Carteira diferentes do cadastrado no momento da Impressão da AP quando geradas pelo Recebimento
Incidente
No módulo Suprimentos ao tentar realizar a Integração de Faturas a Pagar os campos Portador e Carteira ficam diferentes do cadastrado no momento da Impressão da Autorização de pagamento:
Causa
O incidente ocorre, pois ao apresentar a mensagem: O portador foi alterado, o desdobramento de títulos precisa ser gerado novamente o usuário clica no botão Não.
Solução
Para imprimir a AP com os campos Portador e Carteira corretos, siga as passos abaixo:
1. Ao apresentar a mensagem O portador foi alterado, o desdobramento de títulos precisa der gerado novamente. Deseja continuar? clique em Sim para então ele gerar a fatura com os dados informados em tela.