WMS SILT – Expedição – Autorização de embarque não pode ser finalizada. Existem pedidos não faturados na Carga
Incidente
No módulo Gerenciador de Coleta, ao tentar Liberar a coleta, é apresentada a mensagem: Autorização de embarque não pode ser finalizada. Existem pedidos não faturados na Carga.
Causa
Este incidente ocorre, pois existem pedidos que ainda não foram faturados.
Solução
Para verificar as notas fiscais que ainda não foram faturadas, realize os passos a seguir:
1. Acesse no menu navegação Movimentação / Acompanhamento Saída por Nota Fiscal;
2. Busque no campo Carga o numero da Coleta;
3. Selecione o campo faturado, para verificar as notas que estão aguardando faturamento: