TMS - Emissão de Conhecimento - O CNPJ/CPF do tomador do CT-e substituto deve ser igual ao informado no CT-e substituído
Incidente:
No módulo Expedição ao tentar enviar o cte para autorizar é apresentada a mensagem: Rejeição: O CNPJ/CPF do tomador do CT-e substituto deve ser igual ao informado no CT-e substituído.
Causa:
Esta mensagem é apresentada, pois o tomador do CT-e substituto não é o mesmo tomador do CT-e Original.
Solução:
1. Acesse o conhecimento que deve ser substituído em EXP SAIDAS / CONSULTAS / CONSULTA DE CONHECIMENTO;
1.1. Verifique quem é tomador do frete do Conhecimento.
Observação: Observe se o conhecimento original possui CONSIGNATÁRIO, pois se tiver, ele é o tomador do serviço. Após verificar as informações acima, você conseguirá realizar a emissão do conhecimento de forma correta.