TMS - Tracking - Falha na autenticação do acesso
Incidente
Ao tentar acessar a API do Tracking, a seguinte mensagem esta retornando: Falha na autenticação.
Causa
Este incidente ocorre pois o usuário a qual estava sendo gerado o login estava incorreto.
Solução
Para verificar a configuração correta do usuário de login, siga os passos abaixo:
1. No acesso de Login e Senha, verifique se o usuário segue o padrão correto de login @ domínio;
1.1. Verifique que na imagem do incidente o usuário que esta sendo colocado esta vindo com um .API entre o login e o @, se referindo ao e-mail:
2. Após colocar o Usuário correto a autorização ocorrera normalmente.