TMS - Acerto de Contas com Motoristas - Este acerto já foi fechado
Incidente
No módulo Frota, ao tentar reabrir um acerto de contas é apresentada a mensagem: Este acerto já foi fechado.
Causa
Esta mensagem é apresentada, pois o usuário não tem permissão dentro do perfil a qual esta vinculado para reabrir um acerto de contas no qual esta com status fechado.
Solução
Para liberar a permissão, siga os passos abaixo.
1. Acesse o modulo CFG / Cadastros / Usuários / Perfil de Usuário:
2. Na aba Filtros, localize o perfil que esta vinculado este usuário:
3. Acesse a aba Dados, e no Grupo de Configurações selecione a opção 'Acerto de Contas':
4. Marque o parametro 'Permitir Reabrir Acerto de Conta já Fechado';
4.1. Clique para Salvar Registro.