Como podemos te ajudar?

Incidente
Após atualização para versão a partir da 5.8.1 o acesso a algumas telas não estão visíveis.
Causa
Este incidente ocorre, pois na Personalização de Menus a tela não está marcada como visível.
Solução
Para apresentar a tela, realize os passos a seguir:
1. Clique sobre o logon, selecione a opção Personalização de Menus e navegue até a tela que está invisível, marque o item Visível e clique em OK: