HCM – Agenda Médica – Não aparece agendamento na agenda medica
Incidente
No módulo Segurança e Medicina, ao cadastrar um agendamento o mesmo não é demonstrado na agenda médica.
Causa
Essa situação ocorre pois o colaborador vinculado a ficha médica não possui histórico de local.
Solução
Para corrigir essa situação realize os seguintes procedimentos
1. Acesse o modulo de Segurança e Medicina;
2. Entre em Colaboradores / Históricos / Local;
2.1. Informe o histórico de local do colaborador;
3. Acesse Medicina / Atendimentos / Agenda;
3.1. Valide o agendamento.