ERP UAU – Contrato de Venda – Produto não aparece para vincular no contrato de vendas
Incidente
No módulo Vendas, ao tentar adicionar um produto no contrato de vendas, nenhum produto cadastrado aparece.
Causa
Este incidente ocorre, pois não há um produto geral incluído no planejamento, nem foi realizado o devido planejamento de vendas.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Vincule o produto geral no planejamento. Para maiores informações sobre como vincular o produto geral no planejamento, verifique o artigo: https://suporte.senior.com.br/hc/pt-br/articles/24870630650132-Globaltec-UAU-Planejamento-de-Venda-Como-vincular-o-produto-geral-a-obra
2. Realize um planejamento de venda. Para maiores informações sobre como realizar planejamento de venda, verifique o artigo: https://suporte.senior.com.br/hc/pt-br/articles/24864259533716-Globaltec-UAU-Planejamento-de-Venda-Como-gerar-planejamento-de-venda