ERP MEGA - Portal de Vendas - Não é possível alterar a data da proposta
Incidente
No Portal de Vendas, ao lançar ou editar uma proposta, não é possível alterar a data da mesma.
Causa
Este incidente ocorre, pois o usuário em questão não possui permissão em seu Perfil de Acesso para realizar tal alteração.
Solução
Para adicionar a permissão ao Perfil de Acesso do usuário, realize os passos a seguir:
1. Acesse o Portal de Vendas como Administrador;
2. Clique em Cadastros, e em seguida, Perfil de Acesso;
3. Selecione o Perfil de Acesso utilizado pelo usuário em questão e clique em editar;
4. Na aba 'Processos' localize e marque a opção 'Cadastrar propostas retroativas':
5. Clique em salvar para concluir.