ERP MEGA - Aplicação do produto - Aba importação não é apresentada
Incidente
No módulo Tributos, ao consultar uma Aplicação do produto, a aba importação não é apresentada.
Causa
Esse incidente ocorre, pois a destinação informada na Aplicação do produto é diferente de importação.
Solução
Para que a aba importação seja apresentada na Aplicação do produto, realize os passos a seguir:
1. No Menu, clique em Empresarial / Tributos / Cadastros / Aplicação do produto;
2. Clique em Inserir;
3. No campo Destinação, selecione a opção 'Importação';
4. Preencha os dados para a aplicação e/ou altere os parâmetros necessários;
5. Clique em Confirmar para salvar as alterações.
Observação:não é permitida a alteração de uma aplicação já cadastrada, sendo necessário criar uma nova aplicação para correta definição da destinação.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.