ERP MEGA - Nota Fiscal Eletrônica - Rejeição NF-e 205 - NF-e esta denegada na base de dados da SEFAZ
Incidente
No módulo Fiscal, ao gerar um lote de uma NF-e é apresentada a mensagem de rejeição:
NF-e esta denegada na base de dados da SEFAZ.
Causa
Esta mensagem é apresentada, pois a situação desta nota se encontra denegada na SEFAZ.
Solução
Para consultar a comunicação com a SEFAZ, no módulo NF-e realize os passos a seguir:
1. No módulo Fiscal, acesse NF-e / Ações NF-e;
2. Preencha o filtro conforme as informações da NF-e rejeitada;
3. Selecione a nota, clique em Ações / Consultar NF-e;
Observação: Ao enviar o evento de Consulta NF-e, a nota irá retornar com status de Uso Denegado, que assemelha ao cancelamento e os vínculos da nota, como Pedido de Venda, Contas a Receber/ a Pagar e Movimentação de estoque que serão desfeitos. Sendo possível realizar novo faturamento quando o destinatário não tiver mais pendências cadastrais com a SEFAZ.