ERP MEGA - Consulta Kardex - Almoxarifado não é alterado no Kardex após alterá-lo no item do Recebimento
Incidente
No Módulo Administração de Materiais, ao consultar o Kardex de um item em um determinado lançamento, é apresentada um Almoxarifado diferente do alterado nos Itens de Recebimento.
Causa
Este incidente ocorre, pois não foi alterado o Almoxarifado/Localização devidamente no Recebimento.
Solução
Para que a informação do Almoxarifado/Localização alterada nos Itens de Recebimento seja considerada na Consulta Kardex, realize os passos a seguir:
-
Acesse o módulo Administração de Materiais / Entradas;
-
Filtre o documento a ser alterado e clique na aba Edição de Itens;
-
Altere o campo Almoxarifado/Localização e clique no botão OK;
-
Na aba Característica de Estoque, clique no botão Lotes;
-
Selecione o lote, altere o Almoxarifado/Localização e clique em OK para salvar as alterações do lote;
-
Clique em OK para salvar.