Globaltec UAU – Consulta de Boletos – Boletos gerados não estão sendo localizados
Incidente
No módulo de vendas, ao consultar os boletos gerados não estão sendo localizados.
Causa
Este incidente ocorre, pois o filtro ‘registrado online’ está marcado.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Vendas / Consulta boletos:
2. Selecione Empresa(s) / Preencha o Período de geração / Clique em Buscar:
3. Clique em Filtros consulta:
4. Desmarque a flag do campo ‘Registrado online’ / Clique em Sair: