Tecnologia - Portal do Cliente - Cadastro da sua empresa está bloqueado
Incidente
Ao acessar o portal do cliente, é apresentada a mensagem: "O cadastro da sua empresa está bloqueado, você deve acessar o Portal do Cliente e realizar a atualização
cadastral: https://cliente.senior.com.br/":
Causa
Esta mensagem é apresentada, pois o cadastro da empresa no portal do cliente está bloqueado.
Solução
Para que a mensagem não seja apresentada, realize os passos a seguir:
1. Entre em contato com a equipe responsável pelo portal do cliente através do e-mail portaldocliente@senior.com.br;
2. Reporte a situação no e-mail, descrevendo detalhadamente o problema que está enfrentando;
3. Aguarde o retorno da equipe com as informações sobre o assunto.