Globaltec UAU – Processo de Pagamento – CAP não aparece ao tentar inserir acréscimo ou desconto no processo
Incidente
No módulo Financeiro, ao tentar inserir acréscimo ou desconto no processo de pagamento o CAP não aparece.
Causa
Este incidente ocorre pois, o CAP não está cadastrado com o tipo Acrésc./Desc.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Fiscal, acesse Contábil / CAPs:
2. Selecione Ativo / Clique em Buscar:
3. Clique duas vezes sobre o CAP:
4. No campo Tipo do CAP, selecione ‘Acrés./Desc.’ / Clique em Gravar: