GKO FRETE – Transportadora – Filial não cadastrada para a Transportadora
Incidente
Ao tentar efetuar a auditoria do frete, é apresentado a mensagem: Filial não cadastrada para a Transportadora.
Causa
Esse incidente ocorre, quando o parceiro comercial está vinculado a um Grupo Transportadora, divergente da Fatura.
Solução
Para que esse incidente não ocorra, é necessário que realize os passos a seguir:
- Acesse o menu Exibir/ Apoio/ Parceiro Comercial:
2. Selecione o Parceiro comercial que deseja:
3. Na tela de cadastro do Parceiro Comercial, clique na aba Informações Transportadora;
3.1 No Campo Grupo Transportadora, preencha com a transportadora correta;
3.2 Por fim, basta clicar no botão Salvar: