EXP – Consulta de Conhecimentos – CT-e apresentado de forma duplicada
Incidente
No módulo EXP, rotina Consulta de Conhecimentos, o CT-e é apresentado de forma duplicada:
Causa
Este incidente ocorre pois, existem dois cadastros de Localidade com o mesmo código:
Solução
Para que o incidente não ocorra, execute os passos a seguir:
1. No módulo EXP, acesse Cadastros / Logística / Localidades:
2. Na aba Filtros, busque o CEP em questão;
2.1. Realize a exclusão do CEP repetido, mantendo apenas um único CEP com a localidade correta.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.