Globaltec UAU – Contratos de Materiais e Serviços – Não é possível zerar o saldo de um contrato concluído
Incidente
No módulo Obras, ao concluir um contrato, não é possível zerar o seu saldo.
Causa
Este incidente ocorre pois, o contrato concluído ainda possui acompanhamento do(s) item(ns) do contrato sem vínculo com em medições.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Exclua o(s) acompanhamento(s) do(s) item(ns) do contrato. Para maiores informações sobre como excluir um acompanhamento de contrato, verifique o artigo: Globaltec UAU – Acompanhamento de Contrato – Como excluir o acompanhamento de um contrato
2. Conclua o contrato mais uma vez. Para maiores informações sobre como concluir um contrato, verifique o artigo: Globaltec UAU – Contratos de Materiais e Serviços – Como concluir um contrato