Globaltec UAU – Contas a Pagar – Não é possível visualizar os processos
Incidente
No módulo Financeiro, em Contas a Pagaar, ao buscar todos os processos, alguns processos dos processos não aparecem.
Causa
Este incidente ocorre, pois tem Banco selecionado no filtro de busca e o sistema irá buscar apenas os processos originados do banco selecionado.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No módulo Financeiro, acesse Financeiro / Contas a pagar:
2. Clique no botão Filtrar Proc:
3. Em Banco, clique no filtro limpar / Clique em Gravar:
Observações:
- Nesta tela ainda existe os filtros por Obras por período de prorrogação, por fornecedor/contrato e por processos ou transações financeiras.
- Lembrando que uma vez salvo o(s) filtro(s) na tela de filtrar Proc, eles precisam de ser limpos e salvo para ser descartados, pois eles ficam gravados, mesmo se sair da tela e retornar.
- Para saber mais sobre a tela de contas a pagar, clique no link a seguir: Globaltec UAU – Contas a Pagar – Qual a funcionalidade da visão análise – Senior