Globaltec UAU – Patrimônios – Não é possível alterar o número do patrimônio
Incidente
No módulo Patrimônio, na tela de itens cadastrados não é possível alterar o número do patrimônio.
Causa
Este incidente ocorre, pois o patrimônio não está disponível.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Altere o status do Patrimônio. Para maiores informações sobre como alterar o status do patrimônio de locado para disponível no ERP UAU, verifique o artigo: Globaltec UAU – Patrimônios Locados – Como alterar o status do patrimônio de locado para disponível
2. Insira o código do patrimônio. Para maiores informações sobre como inserir o código do patrimônio no ERP UAU, verifique o artigo: Globaltec UAU – Patrimônio – Código patrimônio já cadastrado