Globaltec UAU – Patrimônio – Não é possível visualizar o insumo no pedido de locação
Incidente
No módulo Patrimônio, o patrimônio utilizado para inicialização manual não consta na tela de pedido de locação.
Causa
Este incidente ocorre, pois o insumo não está configurado como patrimônio na tela de insumos gerais.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Patrimônio, acesse Geral / Insumos Gerais / Cadastro:
2. Clique em Buscar:
3. Filtre o insumo desejado / Clique em Ok:
4. Em Parametrização Geral dos Insumos, clique na aba Patrimônio:
5. Em Dados gerais, marque a flag 'Patrimônio' / Clique em Gravar: