Globaltec UAU – Personalização de CAP – Não há Cap configurado para transferência
Incidente
No módulo Fiscal, ao tentar confirmar a transferência de um material, é apresentada a mensagem: Não há CAP configurado para transferência.
Causa
Esta mensagem é apresentada pois, não existe uma parametrização configurada para essa transferência de material.
Solução
Para que a mensagem não seja apresentada ao tentar confirmar a transferência de um material, é necessário realizar a configuração do Cap no cadastro da empresa. Para mais informações sobre como definir CAP´s, verifique o artigo: https://suporte.senior.com.br/hc/pt-br/articles/17394987146132-Globaltec-UAU-Cadastro-de-Empresas-Como-definir-CAPs-padr%C3%B5es-de-vendas