Globaltec UAU – Inicialização Manual de Patrimônio – Não é possível encaminhar o processo de pagamento para a tela contas pagas
Incidente
No módulo Patrimônio, ao terminar a inicialização manual de patrimônio, não é possível encaminhar o processo de pagamento para a tela contas pagas.
Causa
Este incidente ocorre pois, o usuário não possui o programa FICHEQUE adicionado.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Adicione o programa FICHEQUE no usuário. Para maiores informações sobre como adicionar o programa ao usuário, verifique o artigo: Globaltec UAU – Permissão de Usuário – Como liberar permissão para usuário