Globaltec UAU – Boleto – Um boleto com o Nosso Número XX para Carteira/Modalidade XX, já está cadastrado para este cedente no sistema
Incidente
Ao enviar a remessa de boleto para o banco, é apresentada a mensagem: ‘Arquivo: cobremXX_XX_XX_XX-X.TXT
Descrição: ERROR: Um boleto com o Nosso Número XX para Carteira/Modalidade XX, já está cadastrado para este cedente no sistema. Cedente: XX, C.C: XX, Cód: XX’.
Causa
Esta mensagem é apresentada, pois o nosso número do boleto gerado pelo o UAU está diferente do nosso número esperado pelo o banco.
Solução
Para que a mensagem não seja apresentada ao enviar a remessa de boleto para o banco, entre em contato com seu banco para confirmar a sequência do Nosso Número e em seguida entre em contato com suporte da Globaltec através do chamado, solicitando para que altere o nosso número esperado pelo o banco, pois este processo é realizado utilizando o usuário suporte. Para maiores informações de como abrir um chamado, verifique o artigo: https://suporte.senior.com.br/hc/pt-br/articles/18837876671124-Globaltec-UAU-Atendimento-Como-abrir-chamado-no-site-da-Senior-Globaltec