Globaltec UAU – Importação de Prospect – O código do prospect está negativo
Incidente
No módulo CRM, após importar novos cadastros de prospects pelo módulo Customização, o código do prospect está negativo.
Causa
Este incidente ocorre, pois ocorreu uma falha no momento da migração dos dados. Não é possível realizar correções nos códigos dos prospects, pois o sistema não está preparado para tratar dados dessa forma.
Solução
Para que seja possível utilizar o prospect, realize os passos a seguir:
1. No módulo CRM, acesse Atendimento / Prospect:
2. Selecione o prospect desejado:
3. Use a tecla Delete do teclado / Clique em Sim:
Observação: Poderá ser selecionado mais de um prospect para exclusão.
4. Realize novamente a importação dos cadastros dos prospects.