Globaltec UAU – Boleto – O sistema está excluindo os boletos de forma automática
Incidente
No módulo Vendas, ao realizar a geração de um novo boleto, está excluído o boleto anterior de forma automática.
Causa
Este incidente ocorre, pois no cadastro da empresa está selecionado a flag ‘excluir boletos já emitidos ao gerar um novo boleto para a parcela’.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. No modulo Vendas, acesse Geral / Empresa / Cadastro:
2. Na aba Config. Vendas, desmarque ‘Excluir boletos já emitidos ao gerar um novo boleto para parcela’ / Gravar: