Globaltec UAU – Resumo de Vendas – Não é possível buscar o relatório de extrato do produto
Incidente
No módulo Vendas, ao tentar gerar o relatório de extrato do produto o ícone ‘Ext. prod.’ não está habilitando, ficando em marca d’água.
Causa
Este incidente ocorre, pois para conseguir gerar o relatório do extrato do produto no resumo de vendas é necessário antes clicar na aba itens para que o sistema identifique a personalização e o produto.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Vendas, Vendas / Resumo de vendas:
2. Busque a Obra / Busque o Titular / Clique em Buscar:
3. Selecione a venda / Na aba Itens / Clique em Ext. prod.: