HCM - Duplicar GHE - Não foi possível realizar a duplicação. É necessário informar Situação
Incidente
No módulo Segurança, ao realizar a duplicação de GHE, é retornada a mensagem: Não foi possível realizar a duplicação. É necessário informar Situação.
Causa
Este incidente ocorre, pois no cadastro do laudo o campo situação não está preenchido.
Solução
Para que esse incidente não ocorra, realize os passos a seguir:
1. Acesse Segurança / Gestão de GHE / Laudo;
1.1. Preencha o campo Situação na aba Cadastro, salve a alteração.
2. Acesse Segurança / Gestão GHE / Cadastro de GHE;
2.2. Informe o PPRA e GHE a ser duplicado, e realize a duplicação.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.