TMS - Emissão de Conhecimentos - Situação do Conhecimento ficando A Liberar após emitido para determinado tomador
Incidente
No módulo EXP, ao realizar a emissão de um Conhecimento para determinado cliente/fornecedor, a situação do conhecimento esta ficando como A liberar ao invés de A Faturar:
Causa
Este incidente ocorre, pois foi definido no cadastro de clientes um conceito especifico, onde ao emitir os conhecimentos para este determinado tomador fique com a situação de faturamento A liberar.
Solução
Para corrigir o status do documento no TMS, realize os passos a seguir:
1. Acesse o Cadastro de Clientes em Cadastros / Clientes/Fornecedores / Clientes e Fornecedores;
1.1. Na aba Filtros localize o cadastro deste tomador ao qual emitiu o documento;
1.2. Vá na Guia 'Contas a Receber';
1.3. Altere a configuração desejada em 'Situação de Faturamento do Conhecimento após Emissão'.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.