Globaltec UAU – Controle de Reembolso de Pagamento – Não está sendo possível voltar um processo de reembolso
Incidente
No módulo Financeiro, na tela de conciliação bancária, ao tentar voltar o processo de reembolso não está sendo possível.
Causa
Este incidente ocorre, pois foram gerados dois lançamentos de extrato, uma entrada e uma saída.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Financeiro, acesse Financeiro / Conciliação Bancaria:
2. Clique na lupa / Selecione Banco e Conta / Clique em Buscar:
Observação: Selecione todas as obras em que a conta estiver vinculada.
3. Realize o filtro pela coluna Valor / Clique em Ok:
4. Selecione o processo que o tipo de lançamento é 1 – Créd. Depósito, use a tecla delete para excluir o lançamento de extrato:
5. No Módulo Vendas, acesse Vendas / Controle de Depósito:
6. Na visão Depósitos / Selecione Empresa (S) / Clique em Buscar:
7. Selecione o depósito / Use a tecla delete para excluir o depósito:
Observação: Importante que ao selecionar a conta na tela de conciliação bancária, selecione a do lançamento de reembolso e do recebimento.