TMS – Averbação de Conhecimentos – Pendente de averbação - Mudança de URL ATM
Incidente
No módulo Expedição o documento fica com status 'Pendente de Averbação'.
Causa
Este incidente ocorre da averbação ficar pendente, devido a uma mudança de URL de HTTP para HTTPS na ATM.
Solução
Para que estes documentos sejam averbados novamente, siga os passos abaixo:
1. Acesse o módulo CFG / Cadastros / Empresas:
2. Na guia Filtros, localize a empresa que deseja parametrizar:
3. Acesse a guia Expedição;
3.1. Sub guia Averbação de Seguro;
3.2. Altere a URL para HTTPS;
3.3. Mude de uma aba a outra para salvar.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.