Globaltec UAU – Assistente de Manutenção de Venda – A venda não está aparecendo na renegociação
Incidente
No módulo Vendas, ao tentar prorrogar o contrato do cliente a venda não aparece para realizar a seleção.
Causa
Este incidente ocorre, pois a venda está com o status de Quitada, dessa forma não aparece na seleção de status Normal.
Solução
Para que o incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Assistentes / Assistente de manut. de venda:
2. Selecione a opção Renegociar contrato / clique em Continuar:
3. Selecione a Obra / Na opção ‘Status’ selecione Quitado / duplo clique na Venda / clique em Continuar:
Observação: Após isso, dê continuidade no assistente normalmente.