Globaltec UAU – Inicialização De Patrimônio – Processo não aparece para inicialização de patrimônio
Incidente
No módulo Patrimônio, ao tentar realizar a inicialização de patrimônio, o processo não é localizado.
Causa
Este incidente ocorre pois, o processo de pagamento não está em 'Contas Pagas', no módulo Financeiro.
Solução
Para que o processo seja localizado ao tentar realizar a inicialização de patrimônio, realize os passos a seguir:
https://cxsenior.zendesk.com/agent/tickets/501633
Observações: Regras do sistema para inicializar um processo de insumo de patrimônio:
- O processo deve estar em contas pagas;
- O processo deve ser do tipo (0,1,2 e 10);
- O insumo deve estar 'marcado' como patrimônio;
- O insumo deve possuir depreciação cadastrada;
- Verificar se o processo/item já está disponível como patrimônio.