Globaltec UAU – Patrimônio – Patrimônio não pode ser excluído
Incidente
No módulo Patrimônio, ao tentar excluir um patrimônio, é apresentada a mensagem:
Patrimônio não pode ser excluído. Não está disponível!
Causa
Esta mensagem é apresentada, pois o patrimônio não está com o status disponível.
Solução
Para que a mensagem não seja apresentada ao tentar realizar a exclusão do patrimônio, realize os passos a seguir:
1. No módulo Patrimônio, clique em Acomp.:
2. Na tela Seleção de obras, selecione a Empresa e Obra / Clique em Buscar:
3. Selecione o acompanhamento do patrimônio / Clique em Confirmar / Na tela de Confirmação de processos, insira a Qtde. acomp. / Preço Unit. / Clique em Gravar: