Globaltec UAU – Boleto – Remessa bancária não é registrada
Incidente
No módulo Vendas, ao gerar e enviar remessa ao banco o boleto não é registrado.
Causa
Este incidente ocorre pois, no cadastro de pessoas, na aba cobrança, o bairro não está preenchido.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. No módulo Vendas, acesse Geral / Pessoas / Cadastro:
2. Selecione o Nome do cliente / Clique em Buscar / Dê um duplo clique no nome selecionado: